Palavras chave

Últimos assuntos

» Não consigo expanções
Qua 08 Out 2014, 10:55 por nathaliafarias

»  CVBot - DEVIL 1.11 [V3] (26/01/2013) FULL
Qua 01 Out 2014, 13:51 por nathaliafarias

»  [DICA] Cityville Link Exchange
Seg 29 Set 2014, 00:30 por nathaliafarias

» Bot Ferrari 2014
Sab 09 Ago 2014, 19:18 por nathaliafarias

» Bot Ferrari 2014 com mundo subaquatico
Dom 06 Jul 2014, 23:22 por Admin

» [PLUGIN] Tracker
Qua 30 Out 2013, 19:08 por alexmigotti

» [PLUGIN] EnergyPlus 1.2
Seg 07 Out 2013, 06:07 por Eni Silva

» [PLUGIN] Buildings3 v1.1a (09/03/2012] NOVA VERSÃO
Qui 08 Ago 2013, 08:33 por marimunaretti

» Mensagem de erro no CVBio
Seg 24 Jun 2013, 16:58 por Max

Julho 2018

SegTerQuaQuiSexSabDom
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendário Calendário

Parceiros

Fórum grátis

Quem está conectado

1 usuário online :: Nenhum usuário registrado, Nenhum Invisível e 1 Visitante

Nenhum


O recorde de usuários online foi de 24 em Seg 14 Out 2013, 12:29


    Problemas com plugins

    Compartilhe
    avatar
    linsrachel
    Novato
    Novato

    Mensagens : 1
    Pontos : 1868
    Reputação : 5
    Data de inscrição : 07/06/2013
    Idade : 34
    Localização : São Gonçalo do Pará

    Problemas com plugins

    Mensagem por linsrachel em Sex 07 Jun 2013, 23:47

    Boa noite, baixei o CVBot Project Devil e consegui pegar algumas decorações, equipes de bônus e expansões. Usei o plugin Dawgbox. Mas tentei fazer novamente, pois queria outras decorações e residências, No porém não recebi nada mais... só dá pra usar uma vez? Tentei usar o XL, mas dá erro. e o Unknown tb não me dá nada... queria citynotas e as outras decorações q gostei. Alguém pode me ajudar? Baixei tb um tal de Charles, mas no tutorial que vi, deu certinho e no meu pc não apareceu as mesmas coisas. Obrigada. What a Face

      Data/hora atual: Ter 17 Jul 2018, 17:08